<!DOCTYPE html>
<html lang="pt-PT">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://pontofinalmacau.wordpress.com/xmlrpc.php">
	<title>Taxa turística: “Há que ter em conta a nossa imagem”, diz Elsie Ao Ieong</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Sans:r:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Arimo",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Arimo",sans-serif}.wf-active label{font-family:"Arimo",sans-serif}.wf-active .main-navigation{font-family:"Arimo",sans-serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Arimo",sans-serif}.wf-active .page-links{font-family:"Arimo",sans-serif}.wf-active .comment-meta{font-family:"Arimo",sans-serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Noto Sans",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Noto Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Noto Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pontofinalmacau.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de Comentários" href="https://pontofinalmacau.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de Comentários de  &raquo; Taxa turística: “Há que ter em conta a nossa imagem”, diz Elsie Ao&nbsp;Ieong" href="https://pontofinalmacau.wordpress.com/2020/01/15/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydU9tuwjAM/aElpiAGe5j2LUnrFUNuShyq/v3ShmkIBpv6EtXOual2YAii9Y7RMdgsgsk9uQRDaL0VyZLB8aaSbUov8DstolGMnQg+8U31jGbohAmOyEG1JzFXd/BvbJ9LqTH25SYi7ORarkBnMh1o42e6jiqOkHg0+A+ZmfXjjucCK/DsuPODWypj1Ogziz5St1QiKibXp6V0JouGHP7B/8zGiESMAjuaDC9TgZVs9nI9/dS+TrAaQEeJ4Uw4PJRs/SVKI5s3uamM2pI1zDyvxZFqGlNUryPddp8t3LQ6pW+D4glhi49Cg7bAntHqO9A6RExJlNNStoIPhXi/sLUNIWtQU7bow+HRMK48enQYqVw8+Jy4H/a92e72r9vtfrU7fgHhDmn/?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jFEKwkAMRC/kGgor1Q/xLNs1XWLTpDQp1du7RRAF8e8NM29gnUJWcRSHcQkTL4XEYKVrQTfoU8ZOdQhMQ4U7mD8Y99lsBwSiTlW2N7yK35cFNbDm5KTyFULPieZ/6owda6lYoK4+4iZdxnMTD6cYj20Tb0899E1I?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IUTESxoPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3K7zIATb4ynYzkRHUYMINFVNcWuBYlLY4QSRuXSb0RUFA1Cl6aMmlx65yYzCyqOnI4QTSuynXrvNfSthj/kUc+ffYhbQPQ9bpz4vfB7gOl7Kq66ayjbX3N8C0aCc=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pontofinalmacau.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clínicas privadas vão continuar a ser impedidas de fornecer e armazenar&nbsp;vacinas' href='https://pontofinalmacau.wordpress.com/2020/01/15/clinicas-privadas-vao-continuar-a-ser-impedidas-de-fornecer-e-armazenar-vacinas/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://pontofinalmacau.wordpress.com/2020/01/15/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong/" />
<link rel='shortlink' href='https://wp.me/pu3KH-yzU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpontofinalmacau.wordpress.com%2F2020%2F01%2F15%2Ftaxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpontofinalmacau.wordpress.com%2F2020%2F01%2F15%2Ftaxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Taxa turística: “Há que ter em conta a nossa imagem”, diz Elsie Ao Ieong" />
<meta property="og:url" content="https://pontofinalmacau.wordpress.com/2020/01/15/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong/" />
<meta property="og:description" content="Ho Ion Sang instou Elsie Ao Ieong a falar sobre a diminuição do número de turistas que chegaram a Macau incluídos em excursões e questionou qual o ponto de situação do estudo do Governo acerca da t…" />
<meta property="article:published_time" content="2020-01-15T05:37:49+00:00" />
<meta property="article:modified_time" content="2020-01-15T05:37:49+00:00" />
<meta property="og:image" content="https://pontofinalmacau.files.wordpress.com/2020/01/2.-taxa.jpg" />
<meta property="og:image:width" content="5544" />
<meta property="og:image:height" content="3696" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:text:title" content="Taxa turística: “Há que ter em conta a nossa imagem”, diz Elsie Ao&nbsp;Ieong" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://pontofinalmacau.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pontofinalmacau.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://pontofinalmacau.wordpress.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe', amp: false, siteid: 8982, blogid: 7164267, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Ponto Final" /><meta name="msapplication-task" content="name=Subscrever;action-uri=https://pontofinalmacau.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registe-se para um site gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suporte da WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Fóruns da WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ho Ion Sang instou Elsie Ao Ieong a falar sobre a diminuição do número de turistas que chegaram a Macau incluídos em excursões e questionou qual o ponto de situação do estudo do Governo acerca da taxa turística. A secretária para os Assuntos Sociais e Cultura, que se estreou na Assembleia Legislativa, respondeu que “há&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				.site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}

		.site-branding {
			text-align: center;
		}

		.site-logo {
			float: none;
			margin-top: 0;
			margin-bottom: 3.5px;
		}
				</style>
		<link rel="amphtml" href="https://pontofinalmacau.wordpress.com/2020/01/15/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong/amp/">	</head>

	<body class="post-template-default single single-post postid-132922 single-format-standard customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://pontofinalmacau.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"><img width="920" height="180" src="https://pontofinalmacau.files.wordpress.com/2014/06/cropped-novo-logopontofinal-logo.jpg?w=920" class="site-logo attachment-apostrophe-logo" alt="" data-size="apostrophe-logo" itemprop="logo" srcset="https://pontofinalmacau.files.wordpress.com/2014/06/cropped-novo-logopontofinal-logo.jpg 920w, https://pontofinalmacau.files.wordpress.com/2014/06/cropped-novo-logopontofinal-logo.jpg?w=150 150w, https://pontofinalmacau.files.wordpress.com/2014/06/cropped-novo-logopontofinal-logo.jpg?w=300 300w, https://pontofinalmacau.files.wordpress.com/2014/06/cropped-novo-logopontofinal-logo.jpg?w=768 768w" sizes="(max-width: 920px) 100vw, 920px" data-attachment-id="31194" data-permalink="https://pontofinalmacau.wordpress.com/cropped-novo-logopontofinal-logo-jpg/" data-orig-file="https://pontofinalmacau.files.wordpress.com/2014/06/cropped-novo-logopontofinal-logo.jpg" data-orig-size="920,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="cropped-novo-logopontofinal-logo.jpg" data-image-description="&lt;p&gt;https://pontofinalmacau.files.wordpress.com/2014/06/cropped-novo-logopontofinal-logo.jpg&lt;/p&gt;
" data-medium-file="https://pontofinalmacau.files.wordpress.com/2014/06/cropped-novo-logopontofinal-logo.jpg?w=300" data-large-file="https://pontofinalmacau.files.wordpress.com/2014/06/cropped-novo-logopontofinal-logo.jpg?w=723" /></a>					<h1 class="site-title"><a href="https://pontofinalmacau.wordpress.com/" rel="home"></a></h1>
					<h2 class="site-description">Ponto Final</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Saltar para o conteúdo</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-23245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23245"><a href="https://pontofinalmacau.wordpress.com/">Home</a></li>
<li id="menu-item-23252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23252"><a href="https://pontofinalmacau.wordpress.com/ficha-tecnica/">Quem somos</a></li>
<li id="menu-item-23254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23254"><a href="http://opiniaopontofinal.wordpress.com">Opinião</a></li>
<li id="menu-item-23248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23248"><a href="https://pontofinalmacau.wordpress.com/ponto-fatal/">Ponto Fatal</a></li>
<li id="menu-item-29706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29706"><a title="Suplemento Humorístico do Ponto Final" href="http://pontonegromacau.wordpress.com">Ponto Negro</a></li>
<li id="menu-item-43308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43308"><a href="https://paragrafopontofinal.wordpress.com/">Parágrafo</a></li>
<li id="menu-item-43305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-privacy-policy menu-item-has-children menu-item-43305"><a href="https://pontofinalmacau.wordpress.com/2020/01/15/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong/">Arquivo</a>
<ul class="sub-menu">
	<li id="menu-item-23247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23247"><a href="https://pontofinalmacau.wordpress.com/editoriais-e-opiniao/">Arquivo de Editoriais e Opinião</a></li>
	<li id="menu-item-23251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23251"><a href="https://pontofinalmacau.wordpress.com/2009-elections-special/">2009 Elections Special</a></li>
	<li id="menu-item-23250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23250"><a href="https://pontofinalmacau.wordpress.com/2009%e7%ab%8b%e6%b3%95%e6%9c%83%e9%81%b8%e8%88%89%e7%89%b9%e5%88%a5%e7%89%88/">2009立法會選舉特別版</a></li>
	<li id="menu-item-23249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23249"><a href="https://pontofinalmacau.wordpress.com/especial-eleicoes-2009-opiniao/">AL 2009 | Opinião</a></li>
	<li id="menu-item-25716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25716"><a href="http://pontofinalal2013.wordpress.com/">Eleições 2013 | Elections 2013 |2013年選舉特刊</a></li>
</ul>
</li>
<li id="menu-item-23253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23253"><a href="https://pontofinalmacau.wordpress.com/contactos/">Contactos</a></li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-132922">

	<div class="entry-meta"><a class="entry-date published" href="https://pontofinalmacau.wordpress.com/2020/01/15/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong/">23 mins ago <span style="display:none;">15 de Janeiro de 2020</span></a><time class="updated" datetime="2020-01-15T12:37:49+07:00">15 de Janeiro de 2020</time><span class="byline vcard"><a class="url fn n" href="https://pontofinalmacau.wordpress.com/author/pontofinalmacau/">Ponto Final</a></span></div>
		<h1 class="entry-title">
			Taxa turística: “Há que ter em conta a nossa imagem”, diz Elsie Ao&nbsp;Ieong</h1>

	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_132924" aria-describedby="caption-attachment-132924" style="width: 733px" class="wp-caption alignleft"><img data-attachment-id="132924" data-permalink="https://pontofinalmacau.wordpress.com/2020/01/15/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong/2-taxa/" data-orig-file="https://pontofinalmacau.files.wordpress.com/2020/01/2.-taxa.jpg" data-orig-size="5544,3696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;EDUARDO MARTINS&quot;,&quot;camera&quot;:&quot;X100F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502713752&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2. taxa" data-image-description="" data-medium-file="https://pontofinalmacau.files.wordpress.com/2020/01/2.-taxa.jpg?w=300" data-large-file="https://pontofinalmacau.files.wordpress.com/2020/01/2.-taxa.jpg?w=723" class="size-large wp-image-132924" src="https://pontofinalmacau.files.wordpress.com/2020/01/2.-taxa.jpg?w=723&#038;h=482" alt="" width="723" height="482" srcset="https://pontofinalmacau.files.wordpress.com/2020/01/2.-taxa.jpg?w=723&amp;h=482 723w, https://pontofinalmacau.files.wordpress.com/2020/01/2.-taxa.jpg?w=1446&amp;h=964 1446w, https://pontofinalmacau.files.wordpress.com/2020/01/2.-taxa.jpg?w=150&amp;h=100 150w, https://pontofinalmacau.files.wordpress.com/2020/01/2.-taxa.jpg?w=300&amp;h=200 300w, https://pontofinalmacau.files.wordpress.com/2020/01/2.-taxa.jpg?w=768&amp;h=512 768w, https://pontofinalmacau.files.wordpress.com/2020/01/2.-taxa.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 723px) 100vw, 723px" /><figcaption id="caption-attachment-132924" class="wp-caption-text">FOTOGRAFIA: EDUARDO MARTINS</figcaption></figure>
<p><span style="font-weight:400;">Ho Ion Sang instou Elsie Ao Ieong a falar sobre a diminuição do número de turistas que chegaram a Macau incluídos em excursões e questionou qual o ponto de situação do estudo do Governo acerca da taxa turística. A secretária para os Assuntos Sociais e Cultura, que se estreou na Assembleia Legislativa, respondeu que “há que ter em conta a nossa imagem, toda a política da Grande Baía e outros factores que têm de ser muito bem ponderados para que seja adoptada a taxa turística”.</span></p>
<p><span style="font-weight:400;">Recorde-se que o Governo divulgou na semana passada os resultados de um inquérito feito acerca da taxa turística, que mostrou que 95% dos residentes concordavam com a medida e que 80% dos operadores turísticos discordavam. “É uma medida que merece um estudo global”, afirmou Elsie Ao Ieong.</span></p>
<p><span style="font-weight:400;">Para fazer face à quebra no número de excursionistas, a secretária elencou os planos da Direcção dos Serviços de Turismo (DST): “Lançamento de mais produtos turísticos da Grande Baía, o aproveitamento das redes de aeroportos internacionais da Grande Baía para captar mais fontes de turistas e a organização de grandes excursões e incentivos”. Além disso, referiu a governante, a DST está a promover as agências de viagens no exterior para a venda de produtos turísticos “multi-destinos” através do mercado do Sudeste Asiático.</span></p>
<p><span style="font-weight:400;">A secretária explicou ainda que a diminuição de turistas que visitaram Macau em excursões no mês de Outubro do ano passado se deveu aos protestos de Hong Kong. A DST tem lançado “materiais informativos em papel, nas páginas electrónicas e através das aplicações para telemóveis”, para facilitar aos turistas a procura de informações sobre Macau.</span></p>
<p><span style="font-weight:400;">“Este ano, a DST irá continuar a promover a venda de excursões turísticas às cidades da Grande Baía, organizar visitas com as agências de viagens colaboradoras às novas instalações e atracções turísticas de Guangdong e Macau, com o objectivo de actualizar os seus produtos de acordo com os interesses de turistas”, garantiu a secretária.</span></p>
<p><em><strong>A.V.</strong></em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partilhar</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-132922" class="share-facebook sd-button share-icon" href="https://pontofinalmacau.wordpress.com/2020/01/15/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7164267-132922-5e1eaa8fadd45' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=7164267&amp;post_id=132922&amp;origin=pontofinalmacau.wordpress.com&amp;obj_id=7164267-132922-5e1eaa8fadd45' data-name='like-post-frame-7164267-132922-5e1eaa8fadd45'><h3 class='sd-title'>Gostar disto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gostar</span></span> <span class="loading">A carregar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://pontofinalmacau.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></li></ul></div>				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegação de artigos</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://pontofinalmacau.wordpress.com/2020/01/15/clinicas-privadas-vao-continuar-a-ser-impedidas-de-fornecer-e-armazenar-vacinas/" rel="prev"><span class="meta-nav">Previous</span> <span class="apostrophe-post-title">Clínicas privadas vão continuar a ser impedidas de fornecer e armazenar&nbsp;vacinas</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma Resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/15/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://pontofinalmacau.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bc2f8f4dd5" /><input type="hidden" name="_wp_http_referer" value="/2020/01/15/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira aqui o seu comentário...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira aqui o seu comentário..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus detalhes abaixo ou clique num ícone para iniciar sessão:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpontofinalmacau.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obrigatório)</span> <span class="nopublish">(O endereço nunca será tornado público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site da Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logótipo da WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Está a comentar usando a sua conta WordPress.com			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Terminar Sessão</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Está a comentar usando a sua conta Google			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Terminar Sessão</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Está a comentar usando a sua conta Twitter			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Terminar Sessão</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Está a comentar usando a sua conta Facebook			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Terminar Sessão</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificar-me de novos comentários via e-mail.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Quero ser notificado de novos artigos por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='132922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3f63355d8" /></p>
<input type="hidden" name="genseq" value="1579068047" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="archives-5" class="widget widget_archive"><h2 class="widget-title">Arquivos</h2>		<label class="screen-reader-text" for="archives-dropdown-5">Arquivos</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Selecionar Mês</option>
				<option value='https://pontofinalmacau.wordpress.com/2020/01/'> Janeiro 2020 &nbsp;(63)</option>
	<option value='https://pontofinalmacau.wordpress.com/2019/12/'> Dezembro 2019 &nbsp;(96)</option>
	<option value='https://pontofinalmacau.wordpress.com/2019/11/'> Novembro 2019 &nbsp;(170)</option>
	<option value='https://pontofinalmacau.wordpress.com/2019/10/'> Outubro 2019 &nbsp;(143)</option>
	<option value='https://pontofinalmacau.wordpress.com/2019/09/'> Setembro 2019 &nbsp;(168)</option>
	<option value='https://pontofinalmacau.wordpress.com/2019/08/'> Agosto 2019 &nbsp;(145)</option>
	<option value='https://pontofinalmacau.wordpress.com/2019/07/'> Julho 2019 &nbsp;(155)</option>
	<option value='https://pontofinalmacau.wordpress.com/2019/06/'> Junho 2019 &nbsp;(130)</option>
	<option value='https://pontofinalmacau.wordpress.com/2019/05/'> Maio 2019 &nbsp;(190)</option>
	<option value='https://pontofinalmacau.wordpress.com/2019/04/'> Abril 2019 &nbsp;(162)</option>
	<option value='https://pontofinalmacau.wordpress.com/2019/03/'> Março 2019 &nbsp;(156)</option>
	<option value='https://pontofinalmacau.wordpress.com/2019/02/'> Fevereiro 2019 &nbsp;(131)</option>
	<option value='https://pontofinalmacau.wordpress.com/2019/01/'> Janeiro 2019 &nbsp;(163)</option>
	<option value='https://pontofinalmacau.wordpress.com/2018/12/'> Dezembro 2018 &nbsp;(162)</option>
	<option value='https://pontofinalmacau.wordpress.com/2018/11/'> Novembro 2018 &nbsp;(215)</option>
	<option value='https://pontofinalmacau.wordpress.com/2018/10/'> Outubro 2018 &nbsp;(220)</option>
	<option value='https://pontofinalmacau.wordpress.com/2018/09/'> Setembro 2018 &nbsp;(146)</option>
	<option value='https://pontofinalmacau.wordpress.com/2018/08/'> Agosto 2018 &nbsp;(220)</option>
	<option value='https://pontofinalmacau.wordpress.com/2018/07/'> Julho 2018 &nbsp;(248)</option>
	<option value='https://pontofinalmacau.wordpress.com/2018/06/'> Junho 2018 &nbsp;(332)</option>
	<option value='https://pontofinalmacau.wordpress.com/2018/05/'> Maio 2018 &nbsp;(304)</option>
	<option value='https://pontofinalmacau.wordpress.com/2018/04/'> Abril 2018 &nbsp;(356)</option>
	<option value='https://pontofinalmacau.wordpress.com/2018/03/'> Março 2018 &nbsp;(310)</option>
	<option value='https://pontofinalmacau.wordpress.com/2018/02/'> Fevereiro 2018 &nbsp;(258)</option>
	<option value='https://pontofinalmacau.wordpress.com/2018/01/'> Janeiro 2018 &nbsp;(387)</option>
	<option value='https://pontofinalmacau.wordpress.com/2017/12/'> Dezembro 2017 &nbsp;(658)</option>
	<option value='https://pontofinalmacau.wordpress.com/2017/11/'> Novembro 2017 &nbsp;(957)</option>
	<option value='https://pontofinalmacau.wordpress.com/2017/10/'> Outubro 2017 &nbsp;(700)</option>
	<option value='https://pontofinalmacau.wordpress.com/2017/09/'> Setembro 2017 &nbsp;(831)</option>
	<option value='https://pontofinalmacau.wordpress.com/2017/08/'> Agosto 2017 &nbsp;(478)</option>
	<option value='https://pontofinalmacau.wordpress.com/2017/07/'> Julho 2017 &nbsp;(878)</option>
	<option value='https://pontofinalmacau.wordpress.com/2017/06/'> Junho 2017 &nbsp;(851)</option>
	<option value='https://pontofinalmacau.wordpress.com/2017/05/'> Maio 2017 &nbsp;(854)</option>
	<option value='https://pontofinalmacau.wordpress.com/2017/04/'> Abril 2017 &nbsp;(563)</option>
	<option value='https://pontofinalmacau.wordpress.com/2017/03/'> Março 2017 &nbsp;(895)</option>
	<option value='https://pontofinalmacau.wordpress.com/2017/02/'> Fevereiro 2017 &nbsp;(755)</option>
	<option value='https://pontofinalmacau.wordpress.com/2017/01/'> Janeiro 2017 &nbsp;(796)</option>
	<option value='https://pontofinalmacau.wordpress.com/2016/12/'> Dezembro 2016 &nbsp;(625)</option>
	<option value='https://pontofinalmacau.wordpress.com/2016/11/'> Novembro 2016 &nbsp;(947)</option>
	<option value='https://pontofinalmacau.wordpress.com/2016/10/'> Outubro 2016 &nbsp;(814)</option>
	<option value='https://pontofinalmacau.wordpress.com/2016/09/'> Setembro 2016 &nbsp;(741)</option>
	<option value='https://pontofinalmacau.wordpress.com/2016/08/'> Agosto 2016 &nbsp;(519)</option>
	<option value='https://pontofinalmacau.wordpress.com/2016/07/'> Julho 2016 &nbsp;(854)</option>
	<option value='https://pontofinalmacau.wordpress.com/2016/06/'> Junho 2016 &nbsp;(862)</option>
	<option value='https://pontofinalmacau.wordpress.com/2016/05/'> Maio 2016 &nbsp;(784)</option>
	<option value='https://pontofinalmacau.wordpress.com/2016/04/'> Abril 2016 &nbsp;(737)</option>
	<option value='https://pontofinalmacau.wordpress.com/2016/03/'> Março 2016 &nbsp;(676)</option>
	<option value='https://pontofinalmacau.wordpress.com/2016/02/'> Fevereiro 2016 &nbsp;(470)</option>
	<option value='https://pontofinalmacau.wordpress.com/2016/01/'> Janeiro 2016 &nbsp;(579)</option>
	<option value='https://pontofinalmacau.wordpress.com/2015/12/'> Dezembro 2015 &nbsp;(289)</option>
	<option value='https://pontofinalmacau.wordpress.com/2015/11/'> Novembro 2015 &nbsp;(464)</option>
	<option value='https://pontofinalmacau.wordpress.com/2015/10/'> Outubro 2015 &nbsp;(381)</option>
	<option value='https://pontofinalmacau.wordpress.com/2015/09/'> Setembro 2015 &nbsp;(264)</option>
	<option value='https://pontofinalmacau.wordpress.com/2015/08/'> Agosto 2015 &nbsp;(237)</option>
	<option value='https://pontofinalmacau.wordpress.com/2015/07/'> Julho 2015 &nbsp;(400)</option>
	<option value='https://pontofinalmacau.wordpress.com/2015/06/'> Junho 2015 &nbsp;(279)</option>
	<option value='https://pontofinalmacau.wordpress.com/2015/05/'> Maio 2015 &nbsp;(205)</option>
	<option value='https://pontofinalmacau.wordpress.com/2015/04/'> Abril 2015 &nbsp;(296)</option>
	<option value='https://pontofinalmacau.wordpress.com/2015/03/'> Março 2015 &nbsp;(300)</option>
	<option value='https://pontofinalmacau.wordpress.com/2015/02/'> Fevereiro 2015 &nbsp;(258)</option>
	<option value='https://pontofinalmacau.wordpress.com/2015/01/'> Janeiro 2015 &nbsp;(282)</option>
	<option value='https://pontofinalmacau.wordpress.com/2014/12/'> Dezembro 2014 &nbsp;(252)</option>
	<option value='https://pontofinalmacau.wordpress.com/2014/11/'> Novembro 2014 &nbsp;(264)</option>
	<option value='https://pontofinalmacau.wordpress.com/2014/10/'> Outubro 2014 &nbsp;(302)</option>
	<option value='https://pontofinalmacau.wordpress.com/2014/09/'> Setembro 2014 &nbsp;(288)</option>
	<option value='https://pontofinalmacau.wordpress.com/2014/08/'> Agosto 2014 &nbsp;(255)</option>
	<option value='https://pontofinalmacau.wordpress.com/2014/07/'> Julho 2014 &nbsp;(261)</option>
	<option value='https://pontofinalmacau.wordpress.com/2014/06/'> Junho 2014 &nbsp;(257)</option>
	<option value='https://pontofinalmacau.wordpress.com/2014/05/'> Maio 2014 &nbsp;(246)</option>
	<option value='https://pontofinalmacau.wordpress.com/2014/04/'> Abril 2014 &nbsp;(236)</option>
	<option value='https://pontofinalmacau.wordpress.com/2014/03/'> Março 2014 &nbsp;(256)</option>
	<option value='https://pontofinalmacau.wordpress.com/2014/02/'> Fevereiro 2014 &nbsp;(245)</option>
	<option value='https://pontofinalmacau.wordpress.com/2014/01/'> Janeiro 2014 &nbsp;(198)</option>
	<option value='https://pontofinalmacau.wordpress.com/2013/12/'> Dezembro 2013 &nbsp;(169)</option>
	<option value='https://pontofinalmacau.wordpress.com/2013/11/'> Novembro 2013 &nbsp;(180)</option>
	<option value='https://pontofinalmacau.wordpress.com/2013/10/'> Outubro 2013 &nbsp;(186)</option>
	<option value='https://pontofinalmacau.wordpress.com/2013/09/'> Setembro 2013 &nbsp;(198)</option>
	<option value='https://pontofinalmacau.wordpress.com/2013/08/'> Agosto 2013 &nbsp;(185)</option>
	<option value='https://pontofinalmacau.wordpress.com/2013/07/'> Julho 2013 &nbsp;(195)</option>
	<option value='https://pontofinalmacau.wordpress.com/2013/06/'> Junho 2013 &nbsp;(141)</option>
	<option value='https://pontofinalmacau.wordpress.com/2013/05/'> Maio 2013 &nbsp;(141)</option>
	<option value='https://pontofinalmacau.wordpress.com/2013/04/'> Abril 2013 &nbsp;(131)</option>
	<option value='https://pontofinalmacau.wordpress.com/2013/03/'> Março 2013 &nbsp;(129)</option>
	<option value='https://pontofinalmacau.wordpress.com/2013/02/'> Fevereiro 2013 &nbsp;(124)</option>
	<option value='https://pontofinalmacau.wordpress.com/2013/01/'> Janeiro 2013 &nbsp;(138)</option>
	<option value='https://pontofinalmacau.wordpress.com/2012/12/'> Dezembro 2012 &nbsp;(88)</option>
	<option value='https://pontofinalmacau.wordpress.com/2012/11/'> Novembro 2012 &nbsp;(129)</option>
	<option value='https://pontofinalmacau.wordpress.com/2012/10/'> Outubro 2012 &nbsp;(121)</option>
	<option value='https://pontofinalmacau.wordpress.com/2012/09/'> Setembro 2012 &nbsp;(115)</option>
	<option value='https://pontofinalmacau.wordpress.com/2012/08/'> Agosto 2012 &nbsp;(150)</option>
	<option value='https://pontofinalmacau.wordpress.com/2012/07/'> Julho 2012 &nbsp;(144)</option>
	<option value='https://pontofinalmacau.wordpress.com/2012/06/'> Junho 2012 &nbsp;(142)</option>
	<option value='https://pontofinalmacau.wordpress.com/2012/05/'> Maio 2012 &nbsp;(153)</option>
	<option value='https://pontofinalmacau.wordpress.com/2012/04/'> Abril 2012 &nbsp;(109)</option>
	<option value='https://pontofinalmacau.wordpress.com/2012/03/'> Março 2012 &nbsp;(162)</option>
	<option value='https://pontofinalmacau.wordpress.com/2012/02/'> Fevereiro 2012 &nbsp;(177)</option>
	<option value='https://pontofinalmacau.wordpress.com/2012/01/'> Janeiro 2012 &nbsp;(131)</option>
	<option value='https://pontofinalmacau.wordpress.com/2011/12/'> Dezembro 2011 &nbsp;(125)</option>
	<option value='https://pontofinalmacau.wordpress.com/2011/11/'> Novembro 2011 &nbsp;(182)</option>
	<option value='https://pontofinalmacau.wordpress.com/2011/10/'> Outubro 2011 &nbsp;(168)</option>
	<option value='https://pontofinalmacau.wordpress.com/2011/09/'> Setembro 2011 &nbsp;(163)</option>
	<option value='https://pontofinalmacau.wordpress.com/2011/08/'> Agosto 2011 &nbsp;(175)</option>
	<option value='https://pontofinalmacau.wordpress.com/2011/07/'> Julho 2011 &nbsp;(151)</option>
	<option value='https://pontofinalmacau.wordpress.com/2011/06/'> Junho 2011 &nbsp;(162)</option>
	<option value='https://pontofinalmacau.wordpress.com/2011/05/'> Maio 2011 &nbsp;(156)</option>
	<option value='https://pontofinalmacau.wordpress.com/2011/04/'> Abril 2011 &nbsp;(128)</option>
	<option value='https://pontofinalmacau.wordpress.com/2011/03/'> Março 2011 &nbsp;(241)</option>
	<option value='https://pontofinalmacau.wordpress.com/2011/02/'> Fevereiro 2011 &nbsp;(180)</option>
	<option value='https://pontofinalmacau.wordpress.com/2011/01/'> Janeiro 2011 &nbsp;(188)</option>
	<option value='https://pontofinalmacau.wordpress.com/2010/12/'> Dezembro 2010 &nbsp;(137)</option>
	<option value='https://pontofinalmacau.wordpress.com/2010/11/'> Novembro 2010 &nbsp;(183)</option>
	<option value='https://pontofinalmacau.wordpress.com/2010/10/'> Outubro 2010 &nbsp;(171)</option>
	<option value='https://pontofinalmacau.wordpress.com/2010/09/'> Setembro 2010 &nbsp;(153)</option>
	<option value='https://pontofinalmacau.wordpress.com/2010/08/'> Agosto 2010 &nbsp;(150)</option>
	<option value='https://pontofinalmacau.wordpress.com/2010/07/'> Julho 2010 &nbsp;(174)</option>
	<option value='https://pontofinalmacau.wordpress.com/2010/06/'> Junho 2010 &nbsp;(177)</option>
	<option value='https://pontofinalmacau.wordpress.com/2010/05/'> Maio 2010 &nbsp;(144)</option>
	<option value='https://pontofinalmacau.wordpress.com/2010/04/'> Abril 2010 &nbsp;(132)</option>
	<option value='https://pontofinalmacau.wordpress.com/2010/03/'> Março 2010 &nbsp;(157)</option>
	<option value='https://pontofinalmacau.wordpress.com/2010/02/'> Fevereiro 2010 &nbsp;(113)</option>
	<option value='https://pontofinalmacau.wordpress.com/2010/01/'> Janeiro 2010 &nbsp;(140)</option>
	<option value='https://pontofinalmacau.wordpress.com/2009/12/'> Dezembro 2009 &nbsp;(98)</option>
	<option value='https://pontofinalmacau.wordpress.com/2009/11/'> Novembro 2009 &nbsp;(150)</option>
	<option value='https://pontofinalmacau.wordpress.com/2009/10/'> Outubro 2009 &nbsp;(126)</option>
	<option value='https://pontofinalmacau.wordpress.com/2009/09/'> Setembro 2009 &nbsp;(151)</option>
	<option value='https://pontofinalmacau.wordpress.com/2009/08/'> Agosto 2009 &nbsp;(128)</option>
	<option value='https://pontofinalmacau.wordpress.com/2009/07/'> Julho 2009 &nbsp;(150)</option>
	<option value='https://pontofinalmacau.wordpress.com/2009/06/'> Junho 2009 &nbsp;(181)</option>
	<option value='https://pontofinalmacau.wordpress.com/2009/05/'> Maio 2009 &nbsp;(128)</option>
	<option value='https://pontofinalmacau.wordpress.com/2009/04/'> Abril 2009 &nbsp;(117)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/ponto.final.92/">Também estamos aqui</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ponto.final.92/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ponto.final.92/"><a href="https://www.facebook.com/ponto.final.92/">Também estamos aqui</a></blockquote></div>
		</div>
		</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://pontofinalmacau.wordpress.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside>		</div>
		
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202003y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Publicar coment\u00e1rio","connectingToText":"Connecting to %s","commentingAsText":"%1$s: Est\u00e1 a comentar atrav\u00e9s da sua conta %2$s.","logoutText":"Terminar sess\u00e3o","loginText":"Iniciar Sess\u00e3o","connectURL":"https:\/\/pontofinalmacau.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pontofinalmacau.wordpress.com\/wp-login.php?action=logout&_wpnonce=8aad04952e","homeURL":"https:\/\/pontofinalmacau.wordpress.com\/","postID":"132922","gravDefault":"identicon","enterACommentError":"Por favor, insira um coment\u00e1rio","enterEmailError":"Por favor, insira aqui o seu endere\u00e7o de e-mail","invalidEmailError":"Endere\u00e7o de e-mail inv\u00e1lido","enterAuthorError":"Por favor, insira aqui o seu nome","gravatarFromEmail":"Esta imagem ir\u00e1 aparecer sempre que deixar um coment\u00e1rio. Clique para a personalizar.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Alterar","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Junte as suas notas aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Republicar Artigo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7164267" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://pontofinalmacau.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8162b3f3ba" /><input type="hidden" name="_wp_http_referer" value="/2020/01/15/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pontofinalmacau.wordpress.com\/2020\/01\/15\/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong\/":132922};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var screenReaderText = {"expand":"expandir menu inferior","collapse":"contrair menu inferior"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"pt_PT"};
</script>
<script>
var actionbardata = {"siteID":"7164267","siteName":"pontofinalmacau.wordpress.com","siteURL":"http:\/\/pontofinalmacau.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpontofinalmacau.wordpress.com%2F2020%2F01%2F15%2Ftaxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/pontofinalmacau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"75975a2805","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b7db8e47bd\" \/>","referer":"https:\/\/pontofinalmacau.wordpress.com\/2020\/01\/15\/taxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong\/","canFollow":"1","feedID":"404804","statusMessage":"","customizeLink":"https:\/\/pontofinalmacau.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpontofinalmacau.wordpress.com%2F2020%2F01%2F15%2Ftaxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong%2F","postID":"132922","shortlink":"https:\/\/wp.me\/pu3KH-yzU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/pontofinalmacau.wordpress.com\/132922","statsLink":"https:\/\/wordpress.com\/stats\/post\/132922\/pontofinalmacau.wordpress.com","i18n":{"view":"View site","follow":"Seguir","following":"A Seguir","edit":"Editar","login":"Iniciar sess\u00e3o","signup":"Registar","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Get theme: Apostrophe","shortlink":"Copy shortlink","copied":"Copiado","followedText":"Os novos artigos deste site ir\u00e3o aparecer no seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Minimizar esta barra","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"Ver Site no Leitor","viewReadPost":"View post in Reader","subscribe":"Registar-me","enterEmail":"Insira o seu endere\u00e7o de e-mail","followers":"Junte-se a 6.871 outros seguidores","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpontofinalmacau.wordpress.com%2F2020%2F01%2F15%2Ftaxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong%2F&signup_flow=account\">Log in now.<\/a>","stats":"Estat\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/pontofinalmacau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"43e54f0303","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentar","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um coment\u00e1rio...","loading_comments":"A carregar coment\u00e1rios...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Por favor, insira um endere\u00e7o de e-mail para comentar.","no_comment_author":"Por favor insira o seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao publicar o seu coment\u00e1rio. Por favor, tente mais tarde.","comment_approved":"O seu coment\u00e1rio foi aprovado.","comment_unapproved":"O seu coment\u00e1rio est\u00e1 em modera\u00e7\u00e3o.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pontofinalmacau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpontofinalmacau.wordpress.com%2F2020%2F01%2F15%2Ftaxa-turistica-ha-que-ter-em-conta-a-nossa-imagem-diz-elsie-ao-ieong%2F","blog_id":"7164267","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site da Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Republicar","reblogged":"Republicado","reblog_add_thoughts":"Junte as suas notas aqui... (opcional)","reblogging":"A republicar...","post_reblog":"Republicar Artigo","stats_query_args":"blog=7164267&v=wpcom&tz=7&user_id=0&subd=pontofinalmacau","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"pt","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttuwyAM/aERuk1V04dpnzIRcFInBBiGdP37GS1pq66NtifMsc/xVR6D0N4lcEn2JA1MqCF8VT09ySvXmEWwuUNH0uIAJD8zZDgoZyzEJRidttmwswghJTmBMz4WV/D21KK11YjuVnsRbrO1gjCBAIMJXTenlJvqua5eZGM9Q54SCTb1MOdAOD5S7DJ/G4jdD4ELgxSUHgRwZYnDs0vGH52c3TfwrWw6wMjdhdxIVeqIPhygNEsDBmHRDaL1OpNo8dcAH3KdmrBTCf3f011+K2uaW5UfvBXZKg2N99z42IBZYSnDCxKNinJUlCCyJfwEMWLZ6xn7p0KKXAmtkXQZQCGdrXtHReFyPdd4z9cYT/NTXUfdyaVV9JnAno9hAdbqG5BGSOK12swD9XFciS8LEq1VGCUdVORbXl4mvY9vz9vdbr+t93XdfwN7GFCE'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=pt' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7164267','blog_tz':'7','user_lang':'pt','blog_lang':'pt','user_id':'0'}]);
_stq.push(['view', {'blog':'7164267','v':'wpcom','tz':'7','user_id':'0','post':'132922','subd':'pontofinalmacau'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW0s5Wk03ZlM/UDFNbyYzRHRYfG9GdFdfLnd3TFBJUXJCLW0mM1YvQTlMam9ZYS4xSzBrSlNFP1p2aFpYK0JzVEhQK1ZHQ2ZTZTRwZW9zaXE9NWhKdURKRW9LdF9FYlc2SFNqdlE9T3NacTF5MTFnNERtN1VRVjV0SUZKWjYsZEllYW5rL3prZURLUk84PTVCSDgzd3g1cTZtaWw/Y35kOEMsLHI2LyxjN00mT2R6bFZXM35HS2VLUnN4UCZdXW9xZVFtWjM2LCVWS0VQQ3lQPzRHL1IucTFSdEE/S3dDa09tJisyS08sODh0VkJJZ11HZyZWZWdJTnY4W3FYL21+UFJRels3JXhtLE94T3ktTkdzSA=='}]);
_stq.push([ 'clickTrackerInit', '7164267', '132922' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
